<!doctype html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="facebook-domain-verification" content="nm6ae04wirl59c4irlrk99j3375axy" />
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

		<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer', 'GTM-TL3MB5P' );</script>
		<!-- End Google Tag Manager -->
	
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>De la admiración a la rivalidad: fotos y detalles de la intensa relación entre Maradona y Pelé</title>
	<meta name="description" content="Diego Maradona no había nacido cuando Pelé levantaba, con 17 años, su primera Copa del Mundo con la selección de Brasil" />
	<link rel="canonical" href="http://www.lapatilla.com/2022/12/29/relacion-maradona-pele/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="De la admiración a la rivalidad: fotos y detalles de la intensa relación entre Maradona y Pelé" />
	<meta property="og:description" content="Diego Maradona no había nacido cuando Pelé levantaba, con 17 años, su primera Copa del Mundo con la selección de Brasil" />
	<meta property="og:url" content="https://www.lapatilla.com/2022/12/29/relacion-maradona-pele/" />
	<meta property="og:site_name" content="LaPatilla.com" />
	<meta property="article:published_time" content="2022-12-29T19:51:53+00:00" />
	<meta property="article:modified_time" content="2022-12-29T19:54:51+00:00" />
	<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2022/12/diego1.png" />
	<meta property="og:image:width" content="987" />
	<meta property="og:image:height" content="553" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Daniel" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="9 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://erpgkm.awsve.com/#website","url":"https://erpgkm.awsve.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://erpgkm.awsve.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2022/12/29/relacion-maradona-pele/#primaryimage","inLanguage":"es-ES","url":"https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego1.png?fit=987%2C553","contentUrl":"https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego1.png?fit=987%2C553","width":987,"height":553,"caption":"Una foto hist\u00f3rica. Diego Maradona y Pel\u00e9 juntos en 1979 en la casa del brasile\u00f1o en Rio de Janeiro. Fue la primera vez que se vieron (El Gr\u00e1fico)"},{"@type":"WebPage","@id":"https://www.lapatilla.com/2022/12/29/relacion-maradona-pele/#webpage","url":"https://www.lapatilla.com/2022/12/29/relacion-maradona-pele/","name":"De la admiraci\u00f3n a la rivalidad: fotos y detalles de la intensa relaci\u00f3n entre Maradona y Pel\u00e9","isPartOf":{"@id":"https://erpgkm.awsve.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2022/12/29/relacion-maradona-pele/#primaryimage"},"datePublished":"2022-12-29T19:51:53+00:00","dateModified":"2022-12-29T19:54:51+00:00","author":{"@id":"https://erpgkm.awsve.com/#/schema/person/28b44615004b34fc53bc697cca6c5e08"},"description":"Diego Maradona no hab\u00eda nacido cuando Pel\u00e9 levantaba, con 17 a\u00f1os, su primera Copa del Mundo con la selecci\u00f3n de Brasil","breadcrumb":{"@id":"https://www.lapatilla.com/2022/12/29/relacion-maradona-pele/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2022/12/29/relacion-maradona-pele/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lapatilla.com/2022/12/29/relacion-maradona-pele/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"De la admiraci\u00f3n a la rivalidad: fotos y detalles de la intensa relaci\u00f3n entre Maradona y Pel\u00e9"}]},{"@type":"Person","@id":"https://erpgkm.awsve.com/#/schema/person/28b44615004b34fc53bc697cca6c5e08","name":"Daniel","image":{"@type":"ImageObject","@id":"https://erpgkm.awsve.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/08de29bb778b89413f88391e9f1c13a5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/08de29bb778b89413f88391e9f1c13a5?s=96&d=mm&r=g","caption":"Daniel"},"sameAs":["dmendez"],"url":"https://erpgkm.awsve.com/author/dmendez/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://erpgkm.awsve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://erpgkm.awsve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; De la admiración a la rivalidad: fotos y detalles de la intensa relación entre Maradona y Pelé RSS de los comentarios" href="https://erpgkm.awsve.com/2022/12/29/relacion-maradona-pele/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/erpgkm.awsve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://erpgkm.awsve.com/_static/??-eJyNjkEKwjAQRS9kOjUUi4viWaaTQadOYsmkSG5vXAgVXLh8/Pfgw3N1kki3wAZkBkGswKwPujuVOWOuYKUqd1FS14QD7IvFIHIQZOXIqXzBqlg5O+UrUv0vb9uef0fvl6RoJuTKrYn28S5xOp5G74dz74cXQjBQkQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://erpgkm.awsve.com/_static/??-eJyNj9sKwjAMhl/ILgZh4oX4KBLaukXTA6ZD9vZ2QwTxtItADt//J4FbNjbF4mOB0vvgFYQyFRYh0DKKb6zqCn5hFYBAHJtQ4y99mgYiaZZxxcxztmyVCtvLGxoGk2XoOCqcfclkLwaxaSEkN0j10J6u3pFz45xy7BZbHDla0GSZxEjqkr4UH7/+ZjXd/2hMmkPYY7vF9WaHiHeoVZDx' type='text/css' media='all' />
<script type="text/javascript" src="https://erpgkm.awsve.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZuZGRiaWBkUkWAK9wIh0=" ></script><script src='//s.ntv.io/serve/load.js?ver=6.1.1' id='lapatilla-advertisers-first-ads-script-js'></script>
<link rel="https://api.w.org/" href="https://erpgkm.awsve.com/wp-json/" /><link rel="alternate" type="application/json" href="https://erpgkm.awsve.com/wp-json/wp/v2/posts/5046624" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://erpgkm.awsve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://erpgkm.awsve.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://erpgkm.awsve.com/2022/12/29/relacion-maradona-pele/' />
<link rel="alternate" type="application/json+oembed" href="https://erpgkm.awsve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ferpgkm.awsve.com%2F2022%2F12%2F29%2Frelacion-maradona-pele%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://erpgkm.awsve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ferpgkm.awsve.com%2F2022%2F12%2F29%2Frelacion-maradona-pele%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2022/12/29/relacion-maradona-pele" hreflang="x-default"/><link href="https://trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<link href="https://vd.trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<meta property="og:url" content="https://erpgkm.awsve.com/2022/12/29/relacion-maradona-pele/" /><meta property="og:type" content="article" /><meta property="og:title" content="De la admiración a la rivalidad: fotos y detalles de la intensa relación entre Maradona y Pelé" /><meta property="og:description" content="&nbsp; &nbsp; Diego Maradona no había nacido cuando Pelé levantaba, con 17 años, su primera Copa del Mundo con la selección de Brasil en Suecia [&hellip;]" /><meta property="og:image" content="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego1.png" />	<style>img#wpstats{display:none}</style>
		<meta name="parsely-title" content="De la admiración a la rivalidad: fotos y detalles de la intensa relación entre Maradona y Pelé" />
<meta name="parsely-link" content="http://erpgkm.awsve.com/2022/12/29/relacion-maradona-pele/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego1.png?resize=150%2C150" />
<meta name="parsely-pub-date" content="2022-12-29T19:51:53Z" />
<meta name="parsely-section" content="Actualidad" />
<meta name="parsely-tags" content="diegomaradona,pelé" />
<meta name="parsely-author" content="Daniel" />
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","otps://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
	<meta property="fb:app_id" content="103199389782118" />
			<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
	<meta http-equiv="refresh" content="600">		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://erpgkm.awsve.com/2022/12/29/relacion-maradona-pele/"
				},
				"headline": "De la admiración a la rivalidad: fotos y detalles de la intensa relación entre Maradona y Pelé",
				"image": [
					"https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego1.png"
				],
				"datePublished": "2022-12-29 15:51:53+08:00",
				"dateModified": "2022-12-29 15:54:51+08:00",
				"author": {
					"@type": "Person",
					"name": "Daniel"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://erpgkm.awsve.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \n\n \n\nDiego Maradona no había nacido cuando Pelé levantaba, con 17 años, su primera Copa del Mundo con la selección de Brasil en Suecia 1958. Estaba a cerca de cumplir dos cuando O Rei conqu..."
			}
		</script>
	<link rel="amphtml" href="https://erpgkm.awsve.com/2022/12/29/relacion-maradona-pele/amp/">		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
	<link rel="icon" href="https://erpgkm.awsve.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://erpgkm.awsve.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://erpgkm.awsve.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://erpgkm.awsve.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
		<style type="text/css" id="wp-custom-css">
			@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}

.sd-content .share-telegram  {
	background-image: url("https://www.lapatilla.com/wp-content/uploads/2022/07/207-2077451_telegram-telegram-plane-png-icon.png") !important;background-repeat: no-repeat;background-size: 20px;background-position: 10px;
	background-position-x: 13px;
}		</style>
		
</head>

<body class="post-template-default single single-post postid-5046624 single-format-standard wp-custom-logo">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<div id="page" class="site">

	
	<header id="masthead" class="site-header">
		<div class="row main-header">
			<div class="header-left large-7 medium-7 small-12 column">
				<div class="inner-header-left left">
					<a href="https://erpgkm.awsve.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://erpgkm.awsve.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" decoding="async" /></a><p class="site-description">Noticias, Información e Investigación</p>
				</div>
				<ul class="time_sec">
					<li class="lapatilla-date">
						29/12/2022					</li>

					<li class="lapatilla-update">
						Actualizado:&nbsp;						<strong>
							04:32 pm						</strong>
					</li>
				</ul>
			</div><!-- .header-left -->

			<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12">
				<div class="header-right__wrapper">
					<div  class="header-right__flag" >
						<a href="https://erpgkm.awsve.com/secciones/usa/english-version/">
							<img title="USA English" src="https://erpgkm.awsve.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
						</a>
					</div>
					<form action="https://erpgkm.awsve.com">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
				<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>			</div>

		</div>

	</header><!-- #masthead -->

	
			<div class="row below-header">
			<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
				<div class="ad-container big">
					<!-- /10656025/flat1 -->
					<div id="div-gpt-ad-1471216920308-0"></div><!-- #flat ad 1 -->
				</div>
			</section><!-- #lp-section -->
		</div>
	
	<div class="menu-wrapper">
		<div class="row header-navigation">
			<div class="large-12 medium-12 column header-nav-container">
				<nav id="site-navigation" class="main-navigation">

					<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
						<img title="Menu" alt="Menu" src="https://erpgkm.awsve.com/wp-content/themes/lapatilla/images/menu.jpg" />
					</a>

					<div class="mobile-logo">

						<a href="https://erpgkm.awsve.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://erpgkm.awsve.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" decoding="async" /></a>					</div>
					<a id="lapatilla-mobile-search-button" class="mobile-search-btn" >
						<img title="Search" alt="Search" src="https://erpgkm.awsve.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
					</a>

					<a href="https://erpgkm.awsve.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://erpgkm.awsve.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://erpgkm.awsve.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-4620515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://erpgkm.awsve.com/secciones/regionales/">Regiones</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://erpgkm.awsve.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://erpgkm.awsve.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://erpgkm.awsve.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://erpgkm.awsve.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250674"><a href="https://erpgkm.awsve.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://erpgkm.awsve.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://erpgkm.awsve.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://erpgkm.awsve.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://erpgkm.awsve.com/secciones/turismo-2/">Turismo</a></li>
</ul></div>					<div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
				</nav><!-- #site-navigation -->

				<div class="mobile-search-container" >
					<div  class="header-right__flag" >
						<a href="https://erpgkm.awsve.com/secciones/usa/english-version/">
							<img title="USA English" src="https://erpgkm.awsve.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
						</a>
					</div>
					<form action="https://erpgkm.awsve.com">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
			</div>
		</div>
	</div>

	<main id="content" class="site-content row">

	<div id="primary" class="content-area large-8 medium-8 small-12 column">

		<main id="main" class="site-main">

		
<article id="post-5046624" class="post-5046624 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-deportes tag-diegomaradona tag-pele">
	<header class="entry-header">
		<h1 class="entry-title">De la admiración a la rivalidad: fotos y detalles de la intensa relación entre Maradona y Pelé</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="hide vcard">
			<span rel="author" class="fn">Lapatilla</span>
		</div>
		<time class="entry-date published updated" datetime="2022-12-29T15:51:53-04:00">diciembre 29 2022, 3:51 pm</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://erpgkm.awsve.com/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://erpgkm.awsve.com/secciones/deportes/" rel="category tag">Deportes</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://erpgkm.awsve.com/2022/12/29/relacion-maradona-pele/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://erpgkm.awsve.com/2022/12/29/relacion-maradona-pele/?share=telegram" target="_blank" title="Click to share on Telegram" ><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5046624" class="share-facebook sd-button share-icon no-text" href="https://erpgkm.awsve.com/2022/12/29/relacion-maradona-pele/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5046624" class="share-twitter sd-button share-icon no-text" href="https://erpgkm.awsve.com/2022/12/29/relacion-maradona-pele/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20De%20la%20admiraci%C3%B3n%20a%20la%20rivalidad%3A%20fotos%20y%20detalles%20de%20la%20intensa%20relaci%C3%B3n%20entre%20Maradona%20y%20Pel%C3%A9&body=https%3A%2F%2Ferpgkm.awsve.com%2F2022%2F12%2F29%2Frelacion-maradona-pele%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="76a90aeaa9" data-email-share-track-url="https://erpgkm.awsve.com/2022/12/29/relacion-maradona-pele/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-5046624" class="share-pinterest sd-button share-icon no-text" href="https://erpgkm.awsve.com/2022/12/29/relacion-maradona-pele/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-5046624" class="share-linkedin sd-button share-icon no-text" href="https://erpgkm.awsve.com/2022/12/29/relacion-maradona-pele/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-custom share-custom-googlenews"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-googlenews sd-button share-icon no-text" href="https://erpgkm.awsve.com/2022/12/29/relacion-maradona-pele/?share=custom-1662763221" target="_blank" title="Click to share on Google News" ><span style="background-image:url(&quot;https://lapatilla-preprod.go-vip.co/wp-content/uploads/2022/09/Icono-Google-News-PNG-sin-fondo.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Google News (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
		<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="5046624"></span></a><figure id="attachment_5046630" aria-describedby="caption-attachment-5046630" style="width: 640px" class="wp-caption alignnone"><img decoding="async" class="size-full wp-image-5046630" src="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego.png?resize=640%2C476" alt="" width="640" height="476" srcset="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego.png?resize=640%2C476?w=985 985w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego.png?resize=640%2C476?w=300 300w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego.png?resize=640%2C476?w=768 768w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego.png?resize=640%2C476?w=807 807w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-5046630" class="wp-caption-text">Momento inolvidable en la televisión: Maradona y Pelé juntos en La Noche del Diez, en 2005 (Prensa Canal 13)</figcaption></figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Diego Maradona no había nacido cuando Pelé levantaba, con 17 años, su primera Copa del Mundo con la selección de Brasil en Suecia 1958. Estaba a cerca de cumplir dos cuando O Rei conquistaba su segundo Mundial, en Chile 1962, y 9 el día que Edson Arantes do Nascimento celebraba la triple corona en México 1970. El mundo se rendía a los pies del delantero oriundo de Mina Gerais que brillaba en el Santos. Nadie se imaginaba que tan pronto emergería una nueva estrella sudamericana capaz de tener tanto potencial como para disputarle el trono.</p><!-- Begin Mailchimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">
		#mc_embed_signup{
			background:#fff;
			clear:left;
			font:14px Helvetica,Arial,sans-serif;
			width:100%;
			border: 2px solid #448a38;
			padding: 10px;
			padding-top: 15px;
			margin-top: 20px;
			margin-bottom: 20px;
		}
		#mc_embed_signup input.email {
			width: 100% !important;
		}
		#mc_embed_signup form {
			padding: 10px 3% 10px 3%;
		}
		#mc-embedded-subscribe{
			background-color:#ff0400 !important;
			font-weight: bold;
		}
		</style><div id="mc_embed_signup"><form action="https://lapatilla.us18.list-manage.com/subscribe/post?u=8a967f56d6c48f53779efaad2&amp;id=0cf32d0ade" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><label for="mce-EMAIL">¿Quieres recibir nuestro exclusivo boletín informativo en tu correo? ¡Suscríbete a #BoletinPatilla!</label><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Correo electrónico" required><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_8a967f56d6c48f53779efaad2_0cf32d0ade" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Me anoto" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div><!--End mc_embed_signup-->
<p><strong>Por <a href="https://www.infobae.com/deportes/2022/12/29/de-la-admiracion-mutua-a-una-gran-rivalidad-los-detalles-de-la-relacion-entre-diego-maradona-y-pele/">Infobae</a></strong></p>
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>

<p>Diego crecía y daba sus primeros pasos en el fútbol profesional en Argentinos Juniors y Pelé cerraba su exitoso ciclo de 18 temporadas en el Santos con una marca de más de mil goles contando partidos oficiales y amistosos. El brasileño pasó al Cosmos de Nueva York de una liga estadounidense que estaba emergiendo para cerrar su carrera. El primer encuentro entre ambos estaba cerca.</p>
<p>El zurdo de Villa Fiorito siempre tuvo el deseo de conocer a aquel goleador que tanto admiraba por sus hazañas en el fútbol, más allá de tener la camiseta rival. Y el sueño del pibe que estaba próximo a salir campeón con la Selección Sub 20 de Menotti en el Mundial de Japón 1979 se hizo realidad un 9 de abril. El escenario fue la residencia de Pelé en Copacabana, Rio de Janeiro.</p>
<p>El esperado encuentro cumbre de estrellas fue gestionado por la reconocida revista El Gráfico y Maradona se tomó el vuelo rumbo a Rio a las apuradas, luego de terminar el partido que jugó con el Bicho en el estadio Tomás Adolfo Ducó ante Huracán. “Me conformo con que me dé cinco o 10 minutos”, decía aquel Diego de 19 años con incertidumbre. Terminó siendo una charla interminable con anécdotas, abrazos, consejos de vida, regalos y hasta una guitarreada de parte del anfitrión.</p>
<figure id="attachment_5046631" aria-describedby="caption-attachment-5046631" style="width: 640px" class="wp-caption alignnone"><img decoding="async" loading="lazy" class="size-full wp-image-5046631" src="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego1.png?resize=640%2C359" alt="" width="640" height="359" srcset="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego1.png?resize=640%2C359?w=987 987w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego1.png?resize=640%2C359?w=300 300w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego1.png?resize=640%2C359?w=768 768w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego1.png?resize=640%2C359?w=980 980w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-5046631" class="wp-caption-text">Una foto histórica. Diego Maradona y Pelé juntos en 1979 en la casa del brasileño en Rio de Janeiro. Fue la primera vez que se vieron (El Gráfico)</figcaption></figure>
<p>&nbsp;</p>
<p>La admiración de Pelé hacia Maradona se vio plasmada en un hecho que podría haber sido histórico para los amantes del fútbol. O Rei quiso llevar a Diego al Santos. Corría el año 1995 y el argentino estaba suspendido por la FIFA tras haber dado positivo de efedrina el control antidoping en el Mundial de Estados Unidos. En ese momento estaba dirigiendo a Racing cuando llegó la impensada propuesta.</p>
<p>El diario Folha de Sao Paulo reveló algunos detalles de la operación frustrada. El plan del ídolo brasileño era llevar al argentino para terminar con una extensa sequía del Peixe. “Se espera que el jugador Diego Maradona, de 33 años, firme un contrato definitivo con Pelé Sports &amp; Marketing la próxima semana. El director del proyecto de la compañía, Roberto Seabra, de 53 años, dijo ayer que Pelé y Maradona deberían reunirse para firmar el contrato en la ciudad de San Pablo”, publicaba el periódico paulista. El contrato era por dos temporadas a cambio de USD 4 millones. El final de la historia terminó con el Pibe de Oro regresando a Boca Juniors.</p>
<p>Entre medio de esos dos sucesos, el Pelusa ya se había convertido en héroe al levantar la Copa del Mundo en México 1986, donde además marcó el famoso Gol del Siglo ante Inglaterra en el Estadio Azteca. Las comparaciones con Pelé comenzaron a brotar por todas partes y llegaron a los oídos de los protagonistas que respondían al juego mediático. “Pelé es un fenómeno, pero cuando salían a la cancha yo seguía a Rivelino”, decía Diego con su estilo siempre pícaro. “Maradona es un gran jugador, pero no patea con la derecha y no hace goles con la cabeza. El gol más importante con la cabeza fue con la mano”, devolvía la gentileza el brasileño&#8230;</p>
<p>La relación se tensaba y las frases iban subiendo de tono, como cuando el 10 argentino lanzó comentarios que se viralizaron en épocas donde todavía no existía esa definición o incluso estuvieron completamente fuera de tono. “Pelé debutó con un pibe y le pegó a la mujer”, “es un esclavo y le vendió el corazón a la FIFA”, “que vuelva al sarcófago” o “dice que es el Bethoveen del fútbol, yo soy el Keith Richards, el Bono del fútbol. Cuando se le cruzan las pastillas dice estupideces”. La relación pasó del amor al odio y Pelé contraatacaba: “Amigos argentinos, primero definan quién es el mejor en su país y después, quién es el mejor del mundo. Para mí (Alfredo) Di Stéfano era más completo”.</p>
<figure id="attachment_5046632" aria-describedby="caption-attachment-5046632" style="width: 640px" class="wp-caption alignnone"><img decoding="async" loading="lazy" class="size-full wp-image-5046632" src="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego2.png?resize=640%2C467" alt="" width="640" height="467" srcset="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego2.png?resize=640%2C467?w=982 982w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego2.png?resize=640%2C467?w=300 300w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego2.png?resize=640%2C467?w=768 768w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego2.png?resize=640%2C467?w=823 823w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-5046632" class="wp-caption-text">Diego Maradona y Edson Arantes do Nascimento (Pelé) jugando un &#8220;cabeza a cabeza&#8221; en el programa La Noche del Diez</figcaption></figure>
<p>&nbsp;</p>
<p>Las tensiones parecieron zanjarse repentinamente. Diego y Pelé se reencontraron para firmar un tácito pacto de paz en el programa de televisión que conducía Maradona en Canal 13 en 2005, La Noche del Diez. Alejados del fútbol hacía años, ambos estaban en un presente personal destacado que les permitió dejar por un rato las viejas diferencias de lado. El astro brasileño fue invitado al estudio y se repartieron elogios en una profunda entrevista. Además de hablar del episodio en Italia 90 con el agua de bidón que bebió Branco en el partido de octavos de final, o el drama del hijo de Pelé, Edinho, con las drogas, los ídolos se fundieron en un abrazo e hicieron “jueguitos” con una pelota de fútbol.</p>
<p>“Creo que juntos podemos hacer muchas cosas. Vamos a unirnos más de lo que estuvimos hasta ahora. Porque estuvimos distanciados. Vamos a aclarar nuestros puntos de vista y vamos a hacer cosas para la gente. Gracias de corazón”, prometía un emocionado Diego en vivo ante millones de televidentes.</p>
<p>Maradona y Pelé volvieron a coincidir en algunos eventos relacionados al fútbol. Las leyendas se vieron otra vez en 2016, en París, invitados por una reconocida marca de relojes. La última vez que se abrazaron fue junto al presidente ruso, Vladimir Putin, en la antesala al Mundial 2018.</p>
<p>La camaradería y respeto continuó vía redes sociales, ya sea con saludos en el día de sus cumpleaños o mensajes de apoyo en caso de algún contratiempo con la salud. Las estrellas que marcaron una época en el fútbol, en distintas décadas y con otras generaciones, no han dejado de quererse, a su manera, cada cual defendiendo su historia y bandera. Independientemente de que algunos chispazos a lo largo de las últimas décadas florecieron, el respeto se mantuvo hasta el final. Volvió a ser el que siempre fue. El último posteo desde la cuenta de Pelé en relación a Maradona fue el 25 de noviembre de 2021, a un año de la muerte del Diez. Decía una frase que resume sus vidas: “Amigos para siempre”. Dos de los futbolistas más completos de toda la historia no podían cerrar sus vidas distanciados.</p>
<p><strong>GALERÍA DE FOTOS: LA RELACIÓN DE MARADONA Y PELÉ</strong></p>
<figure id="attachment_5046633" aria-describedby="caption-attachment-5046633" style="width: 556px" class="wp-caption alignnone"><img decoding="async" loading="lazy" class="size-full wp-image-5046633" src="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego3.png?resize=556%2C745" alt="" width="556" height="745" srcset="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego3.png?resize=556%2C745?w=556 556w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego3.png?resize=556%2C745?w=224 224w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego3.png?resize=556%2C745?w=448 448w" sizes="(max-width: 556px) 100vw, 556px" data-recalc-dims="1" /><figcaption id="caption-attachment-5046633" class="wp-caption-text">Diego Maradona besa a Pelé durante un evento organizado por la FIFA previo al Mundial de Rusia 2018, en Moscú (Alessandro Sabattini/Getty Images)</figcaption></figure>
<p>&nbsp;</p>
<figure id="attachment_5046634" aria-describedby="caption-attachment-5046634" style="width: 640px" class="wp-caption alignnone"><img decoding="async" loading="lazy" class="size-full wp-image-5046634" src="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego4.png?resize=640%2C419" alt="" width="640" height="419" srcset="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego4.png?resize=640%2C419?w=984 984w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego4.png?resize=640%2C419?w=300 300w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego4.png?resize=640%2C419?w=768 768w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego4.png?resize=640%2C419?w=917 917w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-5046634" class="wp-caption-text">Diego Maradona y Pelé reunidos en un evento en París, en junio de 2016, para la presentación del campeonato europeo (REUTERS/Charles Platiau)</figcaption></figure>
<p>&nbsp;</p>
<figure id="attachment_5046635" aria-describedby="caption-attachment-5046635" style="width: 640px" class="wp-caption alignnone"><img decoding="async" loading="lazy" class="size-full wp-image-5046635" src="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego5.png?resize=640%2C301" alt="" width="640" height="301" srcset="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego5.png?resize=640%2C301?w=922 922w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego5.png?resize=640%2C301?w=300 300w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego5.png?resize=640%2C301?w=768 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-5046635" class="wp-caption-text">El último posteo de Pelé en Instagram para recordar a Diego Maradona, a un año de su muerte</figcaption></figure>
<p>&nbsp;</p>
<figure id="attachment_5046636" aria-describedby="caption-attachment-5046636" style="width: 640px" class="wp-caption alignnone"><img decoding="async" loading="lazy" class="size-full wp-image-5046636" src="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego6.png?resize=640%2C460" alt="" width="640" height="460" srcset="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego6.png?resize=640%2C460?w=986 986w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego6.png?resize=640%2C460?w=300 300w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego6.png?resize=640%2C460?w=768 768w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego6.png?resize=640%2C460?w=836 836w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-5046636" class="wp-caption-text">En mayo de 1995, Pelé le hizo una propuesta a Diego Maradona para jugar en el Santos. El argentino la rechazó (REUTERS)</figcaption></figure>
<p>&nbsp;</p>
<figure id="attachment_5046637" aria-describedby="caption-attachment-5046637" style="width: 640px" class="wp-caption alignnone"><img decoding="async" loading="lazy" class="size-full wp-image-5046637" src="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego7.png?resize=640%2C360" alt="" width="640" height="360" srcset="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego7.png?resize=640%2C360?w=979 979w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego7.png?resize=640%2C360?w=300 300w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego7.png?resize=640%2C360?w=768 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-5046637" class="wp-caption-text">Diego Maradona y Pelé tuvieron una relación de amor y odio a lo largo de sus vidas (@MatiasMorlaAb)</figcaption></figure>
<p>&nbsp;</p>
<figure id="attachment_5046638" aria-describedby="caption-attachment-5046638" style="width: 640px" class="wp-caption alignnone"><img decoding="async" loading="lazy" class="size-full wp-image-5046638" src="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego8.png?resize=640%2C458" alt="" width="640" height="458" srcset="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego8.png?resize=640%2C458?w=990 990w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego8.png?resize=640%2C458?w=300 300w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego8.png?resize=640%2C458?w=768 768w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego8.png?resize=640%2C458?w=839 839w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-5046638" class="wp-caption-text">Pelé y Diego Maradona, juntos en un evento relacionado con el fútbol</figcaption></figure>
<p>&nbsp;</p>
<figure id="attachment_5046639" aria-describedby="caption-attachment-5046639" style="width: 640px" class="wp-caption alignnone"><img decoding="async" loading="lazy" class="size-full wp-image-5046639" src="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego9.png?resize=640%2C367" alt="" width="640" height="367" srcset="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego9.png?resize=640%2C367?w=958 958w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego9.png?resize=640%2C367?w=300 300w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego9.png?resize=640%2C367?w=768 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-5046639" class="wp-caption-text">La entrevista que le hizo Maradona a Pelé en su programa de Canal 13, en 2005 (NA)</figcaption></figure>
<p>&nbsp;</p>
<figure id="attachment_5046640" aria-describedby="caption-attachment-5046640" style="width: 640px" class="wp-caption alignnone"><img decoding="async" loading="lazy" class="size-full wp-image-5046640" src="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego10.png?resize=640%2C338" alt="" width="640" height="338" srcset="https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego10.png?resize=640%2C338?w=989 989w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego10.png?resize=640%2C338?w=300 300w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego10.png?resize=640%2C338?w=768 768w, https://erpgkm.awsve.com/wp-content/uploads/2022/12/diego10.png?resize=640%2C338?w=980 980w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-5046640" class="wp-caption-text">Diego Maradona exhibe una foto de Pelé desnudo (Reuters)</figcaption></figure>
</p><div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script> 
<div id="comments-anchor" class="spot-im-comments comments-area">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="DiegoMaradona, Pelé"
            src="https://launcher.spot.im/spot/sp_fH5Ce0xv"
            data-post-id="5046624"
            data-post-url="https://erpgkm.awsve.com/2022/12/29/relacion-maradona-pele/"
            data-short-url="https://erpgkm.awsve.com/?p=5046624"
            data-messages-count="10"
            data-wp-import-endpoint="https://erpgkm.awsve.com/2022/12/29/relacion-maradona-pele/feed/spotim/"
            data-facebook-url="https://erpgkm.awsve.com/2022/12/29/relacion-maradona-pele/"
            data-disqus-shortname=""
            data-disqus-url="https://erpgkm.awsve.com/2022/12/29/relacion-maradona-pele/"
            data-disqus-identifier="5046624 https://erpgkm.awsve.com/?p=5046624"
            data-community-question=""
            data-seo-enabled="true"
            data-wp-v="p-4.4.0/wp-6.1.1"
    ></script>
    </div>
	</div><!-- .entry-content -->

</article><!-- #post-5046624 -->
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
	
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
	<section id="ads_widget-6" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244462825-0"></div>
			</div>
		</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://erpgkm.awsve.com/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
	
<li class="cat-post-item">
	
		<div class="widget-image widget-big-image">
			<a href="https://www.lapatilla.com/2022/12/29/fallecio-pele-astro/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/12/pele-2.png?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/12/29/fallecio-pele-astro/">
			Falleció Pelé, astro del fútbol brasileño y primer gran &#8220;10&#8221; de la historia		</a>
		<span class="post-date sub">
			29 diciembre 2022 3:04 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/12/29/fmi-migrantes-venezolanos-podrian-contribuir-al-crecimiento-de-la-economia-colombiana/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/07/f583849005a3f2e86c75bb0b83b55a7bee966394w.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/12/29/fmi-migrantes-venezolanos-podrian-contribuir-al-crecimiento-de-la-economia-colombiana/">
			FMI: Migrantes venezolanos podrían contribuir al crecimiento de la economía colombiana		</a>
		<span class="post-date sub">
			29 diciembre 2022 2:07 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/12/29/guaido-asegura-que-la-presidencia-encargada-responde-al-interes-de-los-venezolanos/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/10/Juan-Guaido-en-Clarines.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/12/29/guaido-asegura-que-la-presidencia-encargada-responde-al-interes-de-los-venezolanos/">
			Guaidó aseguró que la Presidencia Encargada responde al interés de los venezolanos		</a>
		<span class="post-date sub">
			29 diciembre 2022 1:42 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/12/29/escenario-de-venezuela-dentro-de-la-cpi-mostrara-ciertos-avances-en-2023/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2021/11/cpi.png?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="orden de captura" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/12/29/escenario-de-venezuela-dentro-de-la-cpi-mostrara-ciertos-avances-en-2023/">
			Escenario de Venezuela dentro de la CPI mostrará ciertos avances en 2023		</a>
		<span class="post-date sub">
			29 diciembre 2022 9:24 AM		</span>
	</div>
</li><!-- .cat-post-item -->

	<li class="cat-post-item">
		<a class="read-more" href="https://www.lapatilla.com/secciones/destacados/">
			Lea más		</a>
	</li>
</ul>

</section><section id="category_post_widgets-18" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://erpgkm.awsve.com/secciones/regionales/">Regiones</a></h2>
<ul class="post-cat-widget">
	
<li class="cat-post-item">
	
		<div class="widget-image widget-big-image">
			<a href="https://izeuvj.bitlydns.net/2022/12/29/enfermeros-en-carabobo-incumplen-protocolos-al-atender-entre-20-y-30-pacientes-por-guardia/">
				<img width="150" height="150" src="https://izeuvj.bitlydns.net/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-29-a-las-15.48.54.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://izeuvj.bitlydns.net/2022/12/29/enfermeros-en-carabobo-incumplen-protocolos-al-atender-entre-20-y-30-pacientes-por-guardia/">
			Enfermeros en Carabobo incumplen protocolos al atender entre 20 y 30 pacientes por guardia		</a>
		<span class="post-date sub">
			29 diciembre 2022 4:32 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://izeuvj.bitlydns.net/2022/12/29/trabajadores-en-guarico-volveran-a-las-calles-el-venidero-ano-para-exigir-sueldos-dignos/">
				<img width="150" height="150" src="https://izeuvj.bitlydns.net/wp-content/uploads/2022/12/Imagen-de-WhatsApp-2022-12-29-a-las-12.36.42.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://izeuvj.bitlydns.net/2022/12/29/trabajadores-en-guarico-volveran-a-las-calles-el-venidero-ano-para-exigir-sueldos-dignos/">
			Trabajadores en Guárico volverán a las calles el venidero año para exigir sueldos dignos		</a>
		<span class="post-date sub">
			29 diciembre 2022 12:38 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://izeuvj.bitlydns.net/2022/12/29/reabren-temporalmente-el-transito-por-la-carretera-merida-el-vigia/">
				<img width="150" height="150" src="https://izeuvj.bitlydns.net/wp-content/uploads/2022/12/dfgdfgdfg-5.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://izeuvj.bitlydns.net/2022/12/29/reabren-temporalmente-el-transito-por-la-carretera-merida-el-vigia/">
			Reabren temporalmente el tránsito por la carretera Mérida-El Vigía		</a>
		<span class="post-date sub">
			29 diciembre 2022 10:18 AM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://izeuvj.bitlydns.net/2022/12/29/sector-de-la-construccion-crecio-solo-un-2-este-ano-en-lara/">
				<img width="150" height="150" src="https://izeuvj.bitlydns.net/wp-content/uploads/2022/12/180305.webp?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://izeuvj.bitlydns.net/2022/12/29/sector-de-la-construccion-crecio-solo-un-2-este-ano-en-lara/">
			Sector de la construcción creció solo un 2% este año en Lara		</a>
		<span class="post-date sub">
			29 diciembre 2022 9:18 AM		</span>
	</div>
</li><!-- .cat-post-item -->

	<li class="cat-post-item">
		<a class="read-more" href="https://izeuvj.bitlydns.net/secciones/regionales/">
			Lea más		</a>
	</li>
</ul>

</section><section id="ads_widget-7" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244764624-0"></div>
			</div>
		</section><section id="ads_widget-8" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1471216920308-7"></div>
			</div>
		</section></aside><!-- #secondary -->

	</main><!-- #content -->

	<div class="menu-wrapper-footer">
		<div class="row">
			<div class="column large-12">
				<nav id="footer-navigation" class="main-navigation">
					<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://erpgkm.awsve.com/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://erpgkm.awsve.com/secciones/regionales/">Regiones</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://erpgkm.awsve.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://erpgkm.awsve.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://erpgkm.awsve.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://erpgkm.awsve.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250674"><a href="https://erpgkm.awsve.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://erpgkm.awsve.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://erpgkm.awsve.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://erpgkm.awsve.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://erpgkm.awsve.com/secciones/turismo-2/">Turismo</a></li>
</ul></div>				</nav><!-- #footer-navigation -->
			</div>
		</div>
	</div>


	<footer id="colophon" class="site-footer">
		<div class="row">
			<div class="large-12 medium-12 small-12 column">
				<div class="row align-center footer-section">
					<div class="large-7 medium-12 small-12 column">
						<div class="row footer-left">
							<div class="inner-footer-left large-6 medium-6 small-12 column">
								<a href="https://erpgkm.awsve.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://erpgkm.awsve.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" decoding="async" /></a>							</div>
							<div class="copyright large-6 medium-6 small-12 column">
								2022 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="mailto:alberto@lapatilla.com"><strong class="black">alberto@lapatilla.com</strong></a><br>
Publicidad: <a href="mailto:publicidad@lapatilla.com"><strong class="black">publicidad@lapatilla.com</strong></a><br>
							</div>
						</div>
					</div>
					<div class="large-3 medium-4 large-offset-2 small-12 columns">
						<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>
						<div class="toplink">
							<a class="gotop" href="#page">Subir</a>
						</div>
					</div>
				</div>

				<div class="site-info right">
					Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=erpgkm.awsve.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>				</div><!-- .site-info -->
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page *** -->


	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');

		
		var postAuthor = 'Daniel';
		ga('set', 'dimension1', postAuthor);

		
		ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->

	<script async
        data-spotim-module="spotim-launcher"
        src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count"
        data-spot-id="sp_fH5Ce0xv">
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/erpgkm.awsve.com\/2022\/12\/29\/relacion-maradona-pele\/":5046624};
	</script>
						<link rel='stylesheet' id='all-css-0' href='https://erpgkm.awsve.com/wp-content/themes/lapatilla/css/obituary.css?m=1668124949g' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-style-css' href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://erpgkm.awsve.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1668110428g' type='text/css' media='all' />
<script type="text/javascript" src="https://erpgkm.awsve.com/_static/??-eJyNj0sOwjAMRC9EYloKiAXiKCg0pk3r2FE+oN6eIHXBAiFWs5j3Rhp4BtULZ+QMvqhAZXCcYMIcTD+rptEHuDru4VYcWQijZOE1tHesp7SBulERKharmcC6lOGBbCVCxAEZo8kSVSycncd/tFoFoeXuiH7io8icPokvX95bJiakRe30fj1CYizGal38uTkc27Y7bdtuegFZ7mKc" ></script><script data-parsely-site="lapatilla.com" src='https://cdn.parsely.com/keys/lapatilla.com/p.js?ver=3.5.2' id="parsely-cfg"></script>
<script type="text/javascript" src="https://erpgkm.awsve.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3Wz0ksSCzJzMlJ1M8q1s9NzMzTywXirGIdfQJqi3Myk7Ohiu1zbQ3NzCwMDQ1MjCyyAKW3JFw=" ></script><script src='https://erpgkm.awsve.com/wp-content/plugins/trinity-audio/js/the_content-hook-script.js?ver=6.1.1' id='the_content-hook-script-js'></script>
<script id='the_content-hook-script-js-after'>
console.debug('TRINITY_WP', 'Skip player from rendering', 'is single: 1, is main loop: , is main query: 1', 'TS: 2022-12-29 20:35:47');
console.warn('TRINITY_WP', 'Hide player in for post ID: 5046624, enabled: 0, posthash: 0de2affe2804ec85f282e52f2635893b, is no text: ', 'TS: 2022-12-29 20:35:47')
</script>
<script type="text/javascript" src="https://erpgkm.awsve.com/_static/??/wp-includes/js/jquery/ui/core.min.js,/wp-includes/js/jquery/ui/datepicker.min.js,/wp-content/themes/lapatilla/js/obituary.js?m=1672249024j" ></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://erpgkm.awsve.com/wp-content/mu-plugins/jetpack-11.6/_inc/build/sharedaddy/sharing.min.js?ver=11.6' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script src='https://stats.wp.com/e-202252.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'147718018',post:'5046624',tz:'-4',srv:'erpgkm.awsve.com',hp:'vip',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '147718018', '5046624' ]);
	</script>		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>
<script>

jQuery(document).ready(function(){
jQuery(".share-telegram").html('<a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.lapatilla.com/2022/07/13/exoneracion-impuestos-cacao/?share=telegram&amp;nb=1" target="_blank" title="Click to share on Telegram" style=" background-image: url(&quot;https://www.lapatilla.com/wp-content/uploads/2022/07/207-2077451_telegram-telegram-plane-png-icon.png&quot;) !important; background-repeat: no-repeat; background-size: 20px; background-position: 10px; background-position-x: 13px;"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a>');

var urltele=jQuery(".share-telegram").children('a').attr('href');
if(urltele){
jQuery(".share-telegram").attr("href",urltele.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}

var urlface=jQuery(".share-facebook").children('a').attr('href');
if(urlface){
jQuery(".share-facebook").attr("href", urlface.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}

var urltwit=jQuery(".share-twitter").children('a').attr('href');
if(urltwit){
jQuery(".share-twitter").attr("href", urltwit.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}

var urlmail=jQuery(".share-email").children('a').attr('href');
if(urlmail){
jQuery(".share-email").attr("href", urlmail.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}

var urlpinte=jQuery(".share-pinterest").children('a').attr('href');
if(urlpinte){
jQuery(".share-pinterest").attr("href",urlpinte.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}

var urllinke=jQuery(".share-linkedin").children('a').attr('href');
if(urllinke){
jQuery(".share-linkedin").attr("href", urllinke.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}

var urlwhast=jQuery(".share-jetpack-whatsapp").children('a').attr('href');
if(urlwhast){
jQuery(".share-jetpack-whatsapp").attr("href", urlwhast.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}
jQuery(".share-custom-googlenews").html('<a rel="nofollow noopener noreferrer" data-shared="" class="share-googlenews sd-button share-icon no-text" href="https://news.google.com/s/CBIw0uK19JUB?sceid=VE:es-419&sceid=VE:es-419&r=11&oc=1" target="_blank" title="Agréganos a Google Newa" style=" background-image: url(&quot;https://lapatilla-preprod.go-vip.co/wp-content/uploads/2022/09/Icono-Google-News-PNG-sin-fondo.png&quot;) !important; background-repeat: no-repeat; background-size: 130px 43px;background-position: 10px;background-position-x: 13px;width: 145px;height: 43px;top: 8px;"><span></span><span class="sharing-screen-reader-text">Click to Google News (Opens in new window)</span></a>');


 /*         
         * Sección para finalizar 
         */
        jQuery('.sliderSalidaSp').slick({
		    dots: false,
		    infinite: true,
		    speed: 300,
		    slidesToShow: 3,
		    slidesToScroll: 1,
		    autoplay: true,
		    autoplaySpeed: 4000,
		    prevArrow: '<div class="custom-arrow-square cas-prev">',
		    nextArrow: '<div class="custom-arrow-square cas-next">',
		    responsive: [
		      {
		        breakpoint: 1024,
		        settings: {
		          slidesToShow: 3,
		          slidesToScroll: 3,
		          infinite: true,
		          dots: false
		        }
		      },
		      {
		        breakpoint: 767,
		        settings: {
		          slidesToShow: 2,
		          slidesToScroll: 2
		        }
		      },
		      {
		        breakpoint: 681,
		        settings: {
		          slidesToShow: 1,
		          slidesToScroll: 1
		        }
		      }
		    ]
		  });
		 /*         
         * Sección para en pocas palabras
         */
          jQuery('.slider-muro').slick({
		      slidesToShow: 1,
		      slidesToScroll: 1,
		      infinite: true,
		      prevArrow: '<div class="custom-arrow-square-muro cas-prev">',
		      nextArrow: '<div class="custom-arrow-square-muro cas-next">',
		      fade: true,
		      asNavFor: '.slider-nav-muro'
		  });
		  jQuery('.slider-nav-muro').slick({
		      slidesToShow: 5,
		      slidesToScroll: 1,
		      infinite: true,
		      autoplay: true,
		      autoplaySpeed: 8000,
		      asNavFor: '.slider-muro',
		      vertical: true,
		      dots: false,
		      arrows: false,
		      centerMode: false,
		      focusOnSelect: true,
		      responsive: [
		        {
		          breakpoint: 768,
		          settings: {
		            slidesToShow: 2,
		            slidesToScroll: 2,
		            vertical: false
		          }
		        },
		        {
		          breakpoint: 680,
		          settings: {
		            slidesToShow: 1,
		            slidesToScroll: 1,
		            vertical: false
		          }
		        }
		      ]
		  });        

});
	
</script>
</body>
</html>
