<!doctype html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="facebook-domain-verification" content="nm6ae04wirl59c4irlrk99j3375axy" />
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

		<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer', 'GTM-TL3MB5P' );</script>
		<!-- End Google Tag Manager -->
	
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pagó a sicario recomendado por una bruja para matar a su esposo y obtener su pensión - LaPatilla.com</title>
	<meta name="description" content="Pagó a sicario recomendado por una bruja" />
	<link rel="canonical" href="http://www.lapatilla.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pagó a sicario recomendado por una bruja para matar a su esposo y obtener su pensión - LaPatilla.com" />
	<meta property="og:description" content="Pagó a sicario recomendado por una bruja" />
	<meta property="og:url" content="https://www.lapatilla.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/" />
	<meta property="og:site_name" content="LaPatilla.com" />
	<meta property="article:published_time" content="2022-11-01T13:09:12+00:00" />
	<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2022/11/636072c2dd863.jpeg" />
	<meta property="og:image:width" content="950" />
	<meta property="og:image:height" content="475" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Pamela Toledo" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://erpgkm.awsve.com/#website","url":"https://erpgkm.awsve.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://erpgkm.awsve.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/#primaryimage","inLanguage":"es-ES","url":"https://erpgkm.awsve.com/wp-content/uploads/2022/11/636072c2dd863.jpeg?fit=950%2C475","contentUrl":"https://erpgkm.awsve.com/wp-content/uploads/2022/11/636072c2dd863.jpeg?fit=950%2C475","width":950,"height":475,"caption":"Capturados por homicidio del profesor \u00c1lvaro Antonio Chica. FOTO: Polic\u00eda de Manizales"},{"@type":"WebPage","@id":"https://www.lapatilla.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/#webpage","url":"https://www.lapatilla.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/","name":"Pag\u00f3 a sicario recomendado por una bruja para matar a su esposo y obtener su pensi\u00f3n - LaPatilla.com","isPartOf":{"@id":"https://erpgkm.awsve.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/#primaryimage"},"datePublished":"2022-11-01T13:09:12+00:00","dateModified":"2022-11-01T13:09:12+00:00","author":{"@id":"https://erpgkm.awsve.com/#/schema/person/2786604b3b9b58c55578d007fa196d37"},"description":"Pag\u00f3 a sicario recomendado por una bruja","breadcrumb":{"@id":"https://www.lapatilla.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lapatilla.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Pag\u00f3 a sicario recomendado por una bruja para matar a su esposo y obtener su pensi\u00f3n"}]},{"@type":"Person","@id":"https://erpgkm.awsve.com/#/schema/person/2786604b3b9b58c55578d007fa196d37","name":"Pamela Toledo","image":{"@type":"ImageObject","@id":"https://erpgkm.awsve.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/6a69cd067d6ddb65ee08073e6c408b87?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6a69cd067d6ddb65ee08073e6c408b87?s=96&d=mm&r=g","caption":"Pamela Toledo"},"sameAs":["http://www.lapatilla.com"],"url":"https://erpgkm.awsve.com/author/pamelat/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://erpgkm.awsve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://erpgkm.awsve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Pagó a sicario recomendado por una bruja para matar a su esposo y obtener su pensión RSS de los comentarios" href="https://erpgkm.awsve.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/erpgkm.awsve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://erpgkm.awsve.com/_static/??-eJyNy0sKgDAMRdENWUMp6EhcSz9BomktTUW6e50IOnN4ee/AmRUlz0dAAS8CgaSC491viskVWxpIbYx9pNTfhw7eYhWIGMgiY8RUP5HZNiyKcbG+/eP39u4HzXHSwzAao43WF4ePQaE=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://erpgkm.awsve.com/_static/??-eJyNj+sKwjAMhV/ILhTHhj/ER5HQ1i6aXjAdY29vN0QQrz8CSc53DhyYsjIpFhcLlMEFJ8CYsRAzgpSZXWNENvANqwAEpNiEOj/p0yIwp9VGFVMP7cUcRpV59BQFzq5kNBelddNCSHbkmioDXp1Fa+d1pej/jjhSNCDJELLi5JM8HW+rfIpaitwfi+cQ9rrr+q1u+3Z3A+hCgMc=' type='text/css' media='all' />
<script type="text/javascript" src="https://erpgkm.awsve.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZmbmxsaGxoWEWAK9rIhg=" ></script><script src='//s.ntv.io/serve/load.js?ver=6.0.3' id='lapatilla-advertisers-first-ads-script-js'></script>
<link rel="https://api.w.org/" href="https://erpgkm.awsve.com/wp-json/" /><link rel="alternate" type="application/json" href="https://erpgkm.awsve.com/wp-json/wp/v2/posts/4992841" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://erpgkm.awsve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://erpgkm.awsve.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://erpgkm.awsve.com/?p=4992841' />
<link rel="alternate" type="application/json+oembed" href="https://erpgkm.awsve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ferpgkm.awsve.com%2F2022%2F11%2F01%2Fpago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://erpgkm.awsve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ferpgkm.awsve.com%2F2022%2F11%2F01%2Fpago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension" hreflang="x-default"/><link href="https://trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<link href="https://vd.trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<meta property="og:url" content="https://erpgkm.awsve.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/" /><meta property="og:type" content="article" /><meta property="og:title" content="Pagó a sicario recomendado por una bruja para matar a su esposo y obtener su pensión" /><meta property="og:description" content="&nbsp; &nbsp; La tercera fue la vencida para Yorladis de Jesús Bedoya. Esta mujer, condenada por mandar a matar a su esposo, intentó tres veces [&hellip;]" /><meta property="og:image" content="https://erpgkm.awsve.com/wp-content/uploads/2022/11/636072c2dd863.jpeg" /><meta name="parsely-title" content="Pagó a sicario recomendado por una bruja para matar a su esposo y obtener su pensión" />
<meta name="parsely-link" content="http://erpgkm.awsve.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://erpgkm.awsve.com/wp-content/uploads/2022/11/636072c2dd863.jpeg?resize=150%2C150" />
<meta name="parsely-pub-date" content="2022-11-01T13:09:12Z" />
<meta name="parsely-section" content="Internacionales" />
<meta name="parsely-tags" content="bruja,pago,recomendado,sicario" />
<meta name="parsely-author" content="Pamela Toledo" />
<style>img#wpstats{display:none}</style>
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","otps://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
	<meta property="fb:app_id" content="103199389782118" />
			<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
	<meta http-equiv="refresh" content="600">		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://erpgkm.awsve.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/"
				},
				"headline": "Pagó a sicario recomendado por una bruja para matar a su esposo y obtener su pensión",
				"image": [
					"https://erpgkm.awsve.com/wp-content/uploads/2022/11/636072c2dd863.jpeg"
				],
				"datePublished": "2022-11-01 09:09:12+08:00",
				"dateModified": "2022-11-01 09:09:12+08:00",
				"author": {
					"@type": "Person",
					"name": "Pamela Toledo"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://erpgkm.awsve.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \n\n \n\nLa tercera fue la vencida para Yorladis de Jesús Bedoya. Esta mujer, condenada por mandar a matar a su esposo, intentó tres veces encontrar a alguien que cumpliera sus dos deseos: que é..."
			}
		</script>
	<link rel="amphtml" href="https://erpgkm.awsve.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/amp/">		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
	<link rel="icon" href="https://erpgkm.awsve.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://erpgkm.awsve.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://erpgkm.awsve.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://erpgkm.awsve.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
		<style type="text/css" id="wp-custom-css">
			@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}

.sd-content .share-telegram  {
	background-image: url("https://www.lapatilla.com/wp-content/uploads/2022/07/207-2077451_telegram-telegram-plane-png-icon.png") !important;background-repeat: no-repeat;background-size: 20px;background-position: 10px;
	background-position-x: 13px;
}		</style>
		
</head>

<body class="post-template-default single single-post postid-4992841 single-format-standard wp-custom-logo">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<div id="page" class="site">

	
	<header id="masthead" class="site-header">
		<div class="row main-header">
			<div class="header-left large-7 medium-7 small-12 column">
				<div class="inner-header-left left">
					<a href="https://erpgkm.awsve.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://erpgkm.awsve.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a><p class="site-description">Noticias, Información e Investigación</p>
				</div>
				<ul class="time_sec">
					<li class="lapatilla-date">
						02/11/2022					</li>

					<li class="lapatilla-update">
						Actualizado:&nbsp;						<strong>
							09:04 pm						</strong>
					</li>
				</ul>
			</div><!-- .header-left -->

			<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12">
				<div class="header-right__wrapper">
					<div  class="header-right__flag" >
						<a href="https://erpgkm.awsve.com/secciones/usa/english-version/">
							<img title="USA English" src="https://erpgkm.awsve.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
						</a>
					</div>
					<form action="https://erpgkm.awsve.com">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
				<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>			</div>

		</div>

	</header><!-- #masthead -->

	
			<div class="row below-header">
			<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
				<div class="ad-container big">
					<!-- /10656025/flat1 -->
					<div id="div-gpt-ad-1471216920308-0"></div><!-- #flat ad 1 -->
				</div>
			</section><!-- #lp-section -->
		</div>
	
	<div class="menu-wrapper">
		<div class="row header-navigation">
			<div class="large-12 medium-12 column header-nav-container">
				<nav id="site-navigation" class="main-navigation">

					<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
						<img title="Menu" alt="Menu" src="https://erpgkm.awsve.com/wp-content/themes/lapatilla/images/menu.jpg" />
					</a>

					<div class="mobile-logo">

						<a href="https://erpgkm.awsve.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://erpgkm.awsve.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a>					</div>
					<a id="lapatilla-mobile-search-button" class="mobile-search-btn" >
						<img title="Search" alt="Search" src="https://erpgkm.awsve.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
					</a>

					<a href="https://erpgkm.awsve.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://erpgkm.awsve.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://erpgkm.awsve.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-4620515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://erpgkm.awsve.com/secciones/regionales/">Regiones</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118871"><a href="https://erpgkm.awsve.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://erpgkm.awsve.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://erpgkm.awsve.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://erpgkm.awsve.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://erpgkm.awsve.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://erpgkm.awsve.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://erpgkm.awsve.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://erpgkm.awsve.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://erpgkm.awsve.com/secciones/turismo-2/">Turismo</a></li>
</ul></div>					<div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
				</nav><!-- #site-navigation -->

				<div class="mobile-search-container" >
					<div  class="header-right__flag" >
						<a href="https://erpgkm.awsve.com/secciones/usa/english-version/">
							<img title="USA English" src="https://erpgkm.awsve.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
						</a>
					</div>
					<form action="https://erpgkm.awsve.com">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
			</div>
		</div>
	</div>

	<main id="content" class="site-content row">

	<div id="primary" class="content-area large-8 medium-8 small-12 column">

		<main id="main" class="site-main">

		
<article id="post-4992841" class="post-4992841 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-sucesos category-titulares tag-bruja tag-pago tag-recomendado tag-sicario">
	<header class="entry-header">
		<h1 class="entry-title">Pagó a sicario recomendado por una bruja para matar a su esposo y obtener su pensión</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="hide vcard">
			<span rel="author" class="fn">Lapatilla</span>
		</div>
		<time class="entry-date published updated" datetime="2022-11-01T09:09:12-04:00">noviembre 01 2022, 9:09 am</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://erpgkm.awsve.com/secciones/internacionales/" rel="category tag">Internacionales</a>, <a href="https://erpgkm.awsve.com/secciones/sucesos/" rel="category tag">Sucesos</a>, <a href="https://erpgkm.awsve.com/secciones/titulares/" rel="category tag">Titulares</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://erpgkm.awsve.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://erpgkm.awsve.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/?share=telegram" target="_blank" title="Click to share on Telegram" ><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4992841" class="share-facebook sd-button share-icon no-text" href="https://erpgkm.awsve.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4992841" class="share-twitter sd-button share-icon no-text" href="https://erpgkm.awsve.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20Pag%C3%B3%20a%20sicario%20recomendado%20por%20una%20bruja%20para%20matar%20a%20su%20esposo%20y%20obtener%20su%20pensi%C3%B3n&body=https%3A%2F%2Ferpgkm.awsve.com%2F%3Fp%3D4992841&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="285f6bf053" data-email-share-track-url="https://erpgkm.awsve.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4992841" class="share-pinterest sd-button share-icon no-text" href="https://erpgkm.awsve.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4992841" class="share-linkedin sd-button share-icon no-text" href="https://erpgkm.awsve.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-custom share-custom-googlenews"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-googlenews sd-button share-icon no-text" href="https://erpgkm.awsve.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/?share=custom-1662763221" target="_blank" title="Click to share on Google News" ><span style="background-image:url(&quot;https://lapatilla-preprod.go-vip.co/wp-content/uploads/2022/09/Icono-Google-News-PNG-sin-fondo.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Google News (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
		<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="4992841"></span></a><figure id="attachment_4992844" aria-describedby="caption-attachment-4992844" style="width: 640px" class="wp-caption alignnone"><img class="size-full wp-image-4992844" src="https://erpgkm.awsve.com/wp-content/uploads/2022/11/636072c2dd863.jpeg?resize=640%2C320" alt="" width="640" height="320" srcset="https://erpgkm.awsve.com/wp-content/uploads/2022/11/636072c2dd863.jpeg?resize=640%2C320?w=950 950w, https://erpgkm.awsve.com/wp-content/uploads/2022/11/636072c2dd863.jpeg?resize=640%2C320?w=300 300w, https://erpgkm.awsve.com/wp-content/uploads/2022/11/636072c2dd863.jpeg?resize=640%2C320?w=768 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4992844" class="wp-caption-text">Capturados por homicidio del profesor Álvaro Antonio Chica. FOTO: Policía de Manizales</figcaption></figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>La tercera fue la vencida para Yorladis de Jesús Bedoya. Esta mujer, c<b>ondenada por mandar a matar a su esposo</b>, intentó tres veces encontrar a alguien que cumpliera sus dos deseos: que él muriera y quedarse con la herencia.</p><!-- Begin Mailchimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">
		#mc_embed_signup{
			background:#fff;
			clear:left;
			font:14px Helvetica,Arial,sans-serif;
			width:100%;
			border: 2px solid #448a38;
			padding: 10px;
			padding-top: 15px;
			margin-top: 20px;
			margin-bottom: 20px;
		}
		#mc_embed_signup input.email {
			width: 100% !important;
		}
		#mc_embed_signup form {
			padding: 10px 3% 10px 3%;
		}
		#mc-embedded-subscribe{
			background-color:#ff0400 !important;
			font-weight: bold;
		}
		</style><div id="mc_embed_signup"><form action="https://lapatilla.us18.list-manage.com/subscribe/post?u=8a967f56d6c48f53779efaad2&amp;id=0cf32d0ade" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><label for="mce-EMAIL">¿Quieres recibir nuestro exclusivo boletín informativo en tu correo? ¡Suscríbete a #BoletinPatilla!</label><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Correo electrónico" required><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_8a967f56d6c48f53779efaad2_0cf32d0ade" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Me anoto" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div><!--End mc_embed_signup-->
<p><strong>Por <a href="https://www.eltiempo.com/colombia/otras-ciudades/mujer-contrato-sicario-para-matar-a-su-esposo-y-quedarse-dos-pensiones-714121">eltiempo.com</a></strong></p>
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>

<p>En la mañana del 16 de enero de 2021 encontró quién cumpliera el primero de ellos, pero su segundo anhelo vicioso quedó en nada, pues -tras su vinculación al caso- la herencia y las pensiones murieron con su marido.</p>
<p>La historia de este crimen empezó el primero de enero del 2021. Consultando adivinadores y brujos se habrían conocido Bedoya y Jorge Andrés Correa, el hombre contratado para acabar con la vida de <b>Álvaro Antonio Chica</b>, un reconocido profesor y pensionado del magisterio en Caldas.</p>
<p>El dos de enero de 2021, en una cafetería cerca a la casa del profesor, se reunieron la primera vez para hablar de cuánto valdría, cómo y dónde se cometería el crimen. Todo lo demás se organizó por chat, hasta que se encontraron la noche del 15 de enero en la casa de la víctima, la misma que compartía con su esposa y el hijo de esta.</p>
<p><b>Mientras el profesor estaba en su cuarto viendo televisión, en la habitación contigua definían detalles para asesinarlo.</b> Era la habitación de su esposa, con la que ya no dormía.</p>
<p id="p714121-m826-5-827" class="contenido ">Esa noche, el confeso asesino recibió el primero de los cinco millones que la mujer le ofreció por el delito. Los cuatro restantes se los daría una vez Chica estuviera muerto y ella pudiera vender un carro u otras pertenencias de su fallecido esposo.</p>
<p>Alrededor de las 7 de la mañana del sábado 16 de enero, la esposa del profesor salió de su casa con ropa deportiva y tenis. &#8220;En las cámaras se ve cómo el agresor y ella se encontraron en la puerta. Le abrió, él ingresó y ella se fue a caminar. Según dijo en el interrogatorio, en ese momento ella se arrepintió, pero él decidió seguir adelante porque quería el dinero&#8221;, relataron a EL TIEMPO intendentes de la <b>Seccional de Investigación Criminal</b> de Manizales.</p>
<div id="p714121-m832-6-833" class="articulo-galeria ">
<div id="m837-836-838" class="slider slider-with-arrows with-zoom with-counter " data-options="{&quot;thumbnails&quot;: false}" data-slider-options="{&quot;forceControls&quot;:false,&quot;perPage&quot;:&quot;1&quot;,&quot;popupSlider&quot;:false}">
<div class="bx-wrapper">
<div class="bx-viewport">
<div class="slide  bx-clone" data-collection="m837-836-838">Correa entró a la vivienda mientras la víctima veía televisión, se abalanzó sobre él y le causó la primera herida. &#8220;Las pruebas nos indican que recibió la primera en la habitación cuando estaba acostado y se paró a repeler el ataque, y en el forcejeo manchó de sangre las paredes por todo el recorrido y recibió otras heridas y golpes contundes&#8221;, le explicó a EL TIEMPO Constanza Pachón, fiscal del caso para ese entonces.</p>
<p><b>De acuerdo con los investigadores, fueron 11 heridas en total recibidas en cuello, tórax y abdomen. </b>&#8220;Tenía muchas heridas de defensa, él luchó por su vida&#8221;, agregó la Fiscal.</p>
<p>Mientras todo eso ocurría en el interior de la vivienda, los vecinos del sector escuchaban los gritos y algunos lograron ver lo que pasaba dentro de la casa.</p>
<p>Uno de ellos llamó a la Policía que acudió al lugar de los hechos y encontró el cuerpo de Chica tendido sobre el piso de la cocina.</p>
<p>&#8220;La escena fue muy impactante. Encontramos un cuerpo, manchas de sangre por todas las paredes, porcelanas, cuadros y mesas rotas en el piso&#8221;, describieron los oficiales que atendieron el caso.</p></div>
<div data-collection="m837-836-838"></div>
</div>
<div data-collection="m837-836-838">Del agresor no quedó para ese momento rastro alguno. Solo una descripción de sus rasgos físicos dada por un testigo presencial y que coincidían con algunas del hijastro de la víctima.</p>
<p>El hijastro, trabajador de una fábrica, no estaba en la casa cuando llegaron las autoridades. Así que empezaron a buscarlo al tiempo que revisaban las cámaras de seguridad en las que no se le ve llegar en toda la mañana al lugar de los hechos.</p></div>
</div>
<div data-collection="m837-836-838">
<p id="p714121-m1060-12-1061" class="contenido ">&#8220;En el interrogatorio no nos dijo mucho, aseguró que no era culpable y con mucha duda solo decía eso, como lamentándose. Juró que él no había sido, y yo le creí porque con los años se aprende a identificar quién miente&#8221;, señaló la Fiscal Pachón.</p>
<p>El hijo de Yorladys de Jesús Bedoya le contó a la Policía y a la Fiscalía que <b>su madre días atrás le manifestó que estaba aburrida y que tenía muchos problemas con su padrastro</b>, pero él no supo nada, pues no tenía buena relación con su padrastro.</p>
<p>Con las declaraciones del joven llegó la captura de Yorladys, quien se presentó ante la Fiscalía y, después de negarlo todo, terminó aceptando que el plan era suyo y que había pagado por ello.</p>
<p>Fue hasta ese momento que apareció en el radar de las autoridades el nombre de Andrés, sobre el que Bedoya aseguró solo conocer cómo se llamaba.</p>
<p>El caso consternó a la comunidad, reportes de prensa salieron en todas partes y la foto de la esposa muy pronto se hizo viral. Horas después y, como un golpe de suerte, alguien sospecha quién era el Andrés que todos buscaban.</p>
<p>&#8220;Nos llamaron y dijeron que creían saber quién era, pero solo tenían una foto. Cuando se la mostramos a Yorladys ella lo reconoció y así empezamos su búsqueda&#8221;, señaló Pachón.</p>
<p>Con labores de inteligencia, la Policía llegó al barrio San Cayetano, donde lograron dar con su vivienda y capturarlo. Cuatro días habían pasado desde el crímen.</p>
<h2 id="p714121-m1066-13-1067" class="articulo-subtitulo ">Al profe Chica no lo cuidaron los ángeles&#8230;</h2>
<p id="p714121-m1072-14-1073" class="contenido "><b>Jorge Andrés Correa</b> no tenía para el día de su captura antecedentes por ningún delito, probablemente no era un sicario consolidado ni un experto en el manejo de cuchillos, según la lectura de la Fiscalía, pues &#8220;alguien con dominio no hubiera necesitado causar tantas heridas&#8221;, mencionó Pachón.</p>
<p>Además, no tuvo en cuenta que era un sábado temprano en la mañana y los vecinos de barrios residenciales están descansando y no trabajando y que hay más silencio que en otros horarios.</p>
<p id="p714121-m1128-17-1129" class="contenido "><b>La lectura de Belisario Valbuena, psicólogo y perfilador criminal, es que era un asesino inexperto que hizo todo por su deseo de dinero.<br />
</b><br />
&#8220;Una persona que se dedica a eso lo primero que hace es un seguimiento a la víctima, evaluar sus rutinas y escoger un lugar solitario para cometer el crimen. Usualmente usan revólveres para que ni siquiera queden casquillos en el lugar de los hechos. En esta escena, él dejo visto que no era un profesional, sino alguien que pensó que podría ganarse ese dinero fácilmente porque la víctima era un adulto mayor&#8221;, apuntó el experto.</p>
<p>Además de su confianza, Correa dejó en la escena del crimen muchas pistas. En el forcejeo se le cayó una gorra con la que la Fiscalía terminó de identificarlo plenamente, pues la llevaba puesta en múltiples fotos que subió a sus redes sociales.</p>
<p>&#8220;<b>Quizá es una persona con patología o consumida por este tipo de actividades de magia y superstición.</b> Pero una cosa es lo que estas imaginan o creen, pero otra muy distinta es la que sucede; como dice el padre de la criminalística, de una escena siempre queda algo y se llevan algo&#8221;, apuntó Valbuena.</p>
<p id="p714121-m1134-18-1135" class="contenido ">Sobre la mujer, de la que se sabe tenía una relación con conflictos internos, el experto explicó que es probable que padezca una psicopatía, razón por la que no siente dolor culpa o arrepintiendo por lo sucedido.</p>
<p>De acuerdo con el relato de los policiales que atendieron el caso, se percataron de su actitud el mismo día del crimen y la corroboraron con su frivolidad en los interrogatorios.</p>
<p>&#8220;Se logra percibir claramente que la motivación era económica y que era una familia disfuncional y sin amor&#8221;, agregó Valbunea.</p>
<p><b>Y es que, según revelaron los investigadores del caso, sí había -además de las dos pensiones que tenía Chica- un seguro de vida de alto valor.</b> La víctima tenía como principal beneficiaria a la mujer, con un 80 por ciento y el 20 restante para los hijos que tenía con la expareja. Lo que ignoraba Bedoya era que este no estaba vigente.</p>
<p>Ni pensión, ni carro, ni casa le quedaron a Yorladys luego de este asesinato de su esposo, su única herencia fueron los 17 años de prisión a la que fue condenada por planear con dolo su muerte.</p>
</div>
</div>
</div>
</p><div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script> 
<div id="comments-anchor" class="spot-im-comments comments-area">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="bruja, pago, recomendado, sicario"
            src="https://launcher.spot.im/spot/sp_fH5Ce0xv"
            data-post-id="4992841"
            data-post-url="https://erpgkm.awsve.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/"
            data-short-url="https://erpgkm.awsve.com/?p=4992841"
            data-messages-count="10"
            data-wp-import-endpoint="https://erpgkm.awsve.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/feed/spotim/"
            data-facebook-url="https://erpgkm.awsve.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/"
            data-disqus-shortname=""
            data-disqus-url="https://erpgkm.awsve.com/2022/11/01/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension/"
            data-disqus-identifier="4992841 https://erpgkm.awsve.com/?p=4992841"
            data-community-question=""
            data-seo-enabled="true"
            data-wp-v="p-4.4.0/wp-6.0.3"
    ></script>
    </div>
	</div><!-- .entry-content -->

</article><!-- #post-4992841 -->
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
	
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
	<section id="ads_widget-6" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244462825-0"></div>
			</div>
		</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://erpgkm.awsve.com/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
	
<li class="cat-post-item">
	
		<div class="widget-image widget-big-image">
			<a href="https://www.lapatilla.com/2022/11/01/guaido-aplaudio-khan/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/08/guaido1.png?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/11/01/guaido-aplaudio-khan/">
			Guaidó aplaudió que el fiscal de la CPI le pise los talones al régimen de Maduro		</a>
		<span class="post-date sub">
			01 noviembre 2022 5:30 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/11/01/nicolas-madurogustavo-petro-miraflores/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/11/39a408ce97959090f1a90a77ff09ee0c33fa4cb3w.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/11/01/nicolas-madurogustavo-petro-miraflores/">
			Entre críticas, Nicolás Maduro recibió a Gustavo Petro en Miraflores este #1Nov		</a>
		<span class="post-date sub">
			01 noviembre 2022 2:33 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/11/01/fiscal-de-la-cpi-solicita-autorizacion-para-reanudar-investigacion-por-crimenes-de-lesa-humanidad-en-venezuela/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/03/fiscal.png?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/11/01/fiscal-de-la-cpi-solicita-autorizacion-para-reanudar-investigacion-por-crimenes-de-lesa-humanidad-en-venezuela/">
			Fiscal de la CPI pidió reanudar investigación por crímenes de lesa humanidad en Venezuela		</a>
		<span class="post-date sub">
			01 noviembre 2022 1:30 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/11/01/eeuu-disparo-balas-de-pimienta-a-migrantes-venezolanos-agresivos-en-la-frontera/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/10/220715173925-migrantes-frontera.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/11/01/eeuu-disparo-balas-de-pimienta-a-migrantes-venezolanos-agresivos-en-la-frontera/">
			EEUU disparó balas de pimienta a migrantes venezolanos &#8220;agresivos&#8221; en la frontera		</a>
		<span class="post-date sub">
			01 noviembre 2022 1:25 PM		</span>
	</div>
</li><!-- .cat-post-item -->

	<li class="cat-post-item">
		<a class="read-more" href="https://www.lapatilla.com/secciones/destacados/">
			Lea más		</a>
	</li>
</ul>

</section><section id="category_post_widgets-18" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://erpgkm.awsve.com/secciones/regionales/">Regiones</a></h2>
<ul class="post-cat-widget">
	
<li class="cat-post-item">
	
		<div class="widget-image widget-big-image">
			<a href="https://www.lapatilla.com/2022/11/01/aberrado-abuso-hijastra-monagas/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/11/PNB-detuvo-a-un-aberrado-en-Monagas.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/11/01/aberrado-abuso-hijastra-monagas/">
			Bajo amenazas, aberrado abusó de su hijastra y la prostituía por 10 bolívares en Monagas		</a>
		<span class="post-date sub">
			01 noviembre 2022 7:15 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/11/01/consejo-legislativo-de-tachira-aprueba-enviar-informe-de-presunta-corrupcion-de-exalcaldesa-chavista-a-comision-de-contraloria/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-01-at-5.57.52-PM.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/11/01/consejo-legislativo-de-tachira-aprueba-enviar-informe-de-presunta-corrupcion-de-exalcaldesa-chavista-a-comision-de-contraloria/">
			Consejo Legislativo de Táchira aprueba enviar informe de presunta corrupción de exalcaldesa chavista a Comisión de Contraloría		</a>
		<span class="post-date sub">
			01 noviembre 2022 6:16 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/11/01/en-el-area-de-emergencia-del-hospital-central/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-01-at-5.51.03-PM.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/11/01/en-el-area-de-emergencia-del-hospital-central/">
			En el área de emergencia del Hospital Central de Maturín lo que abundan son las bacterias		</a>
		<span class="post-date sub">
			01 noviembre 2022 5:57 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/11/01/zulianos-hartos-de-que-las-estaciones-integrales/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-01-at-5.43.22-PM.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/11/01/zulianos-hartos-de-que-las-estaciones-integrales/">
			Zulianos hartos de que las estaciones integrales de gasolina funcionen “a medias”		</a>
		<span class="post-date sub">
			01 noviembre 2022 5:46 PM		</span>
	</div>
</li><!-- .cat-post-item -->

	<li class="cat-post-item">
		<a class="read-more" href="https://www.lapatilla.com/secciones/regionales/">
			Lea más		</a>
	</li>
</ul>

</section><section id="ads_widget-7" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244764624-0"></div>
			</div>
		</section><section id="ads_widget-8" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1471216920308-7"></div>
			</div>
		</section></aside><!-- #secondary -->

	</main><!-- #content -->

	<div class="menu-wrapper-footer">
		<div class="row">
			<div class="column large-12">
				<nav id="footer-navigation" class="main-navigation">
					<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://erpgkm.awsve.com/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://erpgkm.awsve.com/secciones/regionales/">Regiones</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3118871"><a href="https://erpgkm.awsve.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://erpgkm.awsve.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://erpgkm.awsve.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://erpgkm.awsve.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://erpgkm.awsve.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://erpgkm.awsve.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://erpgkm.awsve.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://erpgkm.awsve.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://erpgkm.awsve.com/secciones/turismo-2/">Turismo</a></li>
</ul></div>				</nav><!-- #footer-navigation -->
			</div>
		</div>
	</div>


	<footer id="colophon" class="site-footer">
		<div class="row">
			<div class="large-12 medium-12 small-12 column">
				<div class="row align-center footer-section">
					<div class="large-7 medium-12 small-12 column">
						<div class="row footer-left">
							<div class="inner-footer-left large-6 medium-6 small-12 column">
								<a href="https://erpgkm.awsve.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://erpgkm.awsve.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a>							</div>
							<div class="copyright large-6 medium-6 small-12 column">
								2022 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="mailto:alberto@lapatilla.com"><strong class="black">alberto@lapatilla.com</strong></a><br>
Publicidad: <a href="mailto:publicidad@lapatilla.com"><strong class="black">publicidad@lapatilla.com</strong></a><br>
Rif: J-29911279-8							</div>
						</div>
					</div>
					<div class="large-3 medium-4 large-offset-2 small-12 columns">
						<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>
						<div class="toplink">
							<a class="gotop" href="#page">Subir</a>
						</div>
					</div>
				</div>

				<div class="site-info right">
					Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=erpgkm.awsve.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>				</div><!-- .site-info -->
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page *** -->


	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');

		
		var postAuthor = 'Pamela Toledo';
		ga('set', 'dimension1', postAuthor);

		
		ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->

	<script async
        data-spotim-module="spotim-launcher"
        src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count"
        data-spot-id="sp_fH5Ce0xv">
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/erpgkm.awsve.com\/2022\/11\/01\/pago-a-sicario-recomendado-por-una-bruja-para-matar-a-su-esposo-y-obtener-su-pension\/":4992841};
	</script>
						<link rel='stylesheet' id='all-css-0' href='https://erpgkm.awsve.com/wp-content/themes/lapatilla/css/obituary.css?m=1665519144g' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-style-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://erpgkm.awsve.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1665519144g' type='text/css' media='all' />
<script type="text/javascript" src="https://erpgkm.awsve.com/_static/??-eJyNj80KwjAQhF/IZAnRehIfRWKz1rSb3ZAfpW9vhB48iHiaw3zfwMAzqVG4IleITSVqU+ACM9bkxkUZo/dwCTzCtQXykO5ShbfQMbCeyw76RkeoeexmAR9KhQeylwwZJ2TMrkpWuXENEf/RepWE1lsg+onfRZbySXz58t5yuSCtyurDdoTEeczdOseTGYajtcYaM78AWA9ilQ==" ></script><script data-parsely-site="lapatilla.com" src='https://cdn.parsely.com/keys/lapatilla.com/p.js?ver=3.5.2' id="parsely-cfg"></script>
<script type="text/javascript" src="https://erpgkm.awsve.com/wp-content/themes/lapatilla/js/main.min.js?m=1665519144g" ></script><script src='https://erpgkm.awsve.com/wp-content/plugins/trinity-audio/js/the_content-hook-script.js?ver=6.0.3' id='the_content-hook-script-js'></script>
<script id='the_content-hook-script-js-after'>
console.debug('TRINITY_WP', 'Skip player from rendering', 'is single: 1, is main loop: , is main query: 1', 'TS: 2022-11-02 01:04:42');
console.warn('TRINITY_WP', 'Hide player in for post ID: 4992841, enabled: 0, posthash: a3204c75d377d69bf21f7d3075ed2471, is no text: ', 'TS: 2022-11-02 01:04:42')
</script>
<script type="text/javascript" src="https://erpgkm.awsve.com/_static/??-eJx1y0sKgDAMANELqaEUdCWeJdaAqf3Zpoi3t+7cCLN8A1fqORhXNypgW2elfENlMDHT4DkMtnTwqzYUSmwOyl9rYhAKArKTb4fDhMLO4fvGlaVivptd/KzGcdJaaaXsAySyMlg=" ></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://erpgkm.awsve.com/wp-content/mu-plugins/jetpack-11.4/_inc/build/sharedaddy/sharing.min.js?ver=11.4' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'147718018',post:'4992841',tz:'-4',srv:'erpgkm.awsve.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '4992841' ]);
</script>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>
<script>

jQuery(document).ready(function(){
jQuery(".share-telegram").html('<a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.lapatilla.com/2022/07/13/exoneracion-impuestos-cacao/?share=telegram&amp;nb=1" target="_blank" title="Click to share on Telegram" style=" background-image: url(&quot;https://www.lapatilla.com/wp-content/uploads/2022/07/207-2077451_telegram-telegram-plane-png-icon.png&quot;) !important; background-repeat: no-repeat; background-size: 20px; background-position: 10px; background-position-x: 13px;"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a>');

var urltele=jQuery(".share-telegram").children('a').attr('href');
if(urltele){
jQuery(".share-telegram").attr("href",urltele.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlface=jQuery(".share-facebook").children('a').attr('href');
if(urlface){
jQuery(".share-facebook").attr("href", urlface.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urltwit=jQuery(".share-twitter").children('a').attr('href');
if(urltwit){
jQuery(".share-twitter").attr("href", urltwit.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlmail=jQuery(".share-email").children('a').attr('href');
if(urlmail){
jQuery(".share-email").attr("href", urlmail.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlpinte=jQuery(".share-pinterest").children('a').attr('href');
if(urlpinte){
jQuery(".share-pinterest").attr("href",urlpinte.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urllinke=jQuery(".share-linkedin").children('a').attr('href');
if(urllinke){
jQuery(".share-linkedin").attr("href", urllinke.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlwhast=jQuery(".share-jetpack-whatsapp").children('a').attr('href');
if(urlwhast){
jQuery(".share-jetpack-whatsapp").attr("href", urlwhast.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}
jQuery(".share-custom-googlenews").html('<a rel="nofollow noopener noreferrer" data-shared="" class="share-googlenews sd-button share-icon no-text" href="https://news.google.com/s/CBIw0uK19JUB?sceid=VE:es-419&sceid=VE:es-419&r=11&oc=1" target="_blank" title="Agréganos a Google Newa" style=" background-image: url(&quot;https://lapatilla-preprod.go-vip.co/wp-content/uploads/2022/09/Icono-Google-News-PNG-sin-fondo.png&quot;) !important; background-repeat: no-repeat; background-size: 130px 43px;background-position: 10px;background-position-x: 13px;width: 145px;height: 43px;top: 8px;"><span></span><span class="sharing-screen-reader-text">Click to Google News (Opens in new window)</span></a>');

});
	
</script>
</body>
</html>
